
    <!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Velvet - Gumicukor - Ön is úgy szokott összebújni a haverjaival, mint Jennifer Lopez Drake-kel?</title>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="hu-hu" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
    <!-- [if IE]>
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta http-equiv="X-UA-Compatible" value="IE=Edge">
    <![endif]-->
    <meta name="manis:breakpoint">
    <meta name="copyright" content="http://velvet.hu/copyright/" />

    <meta name="apple-itunes-app" content="app-id=480103271">
    <meta name="google-play-app" content="app-id=com.aff.index.main">
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="article:published_time" content="2016-12-31T16:29:00+01:00"/>
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://velvet.hu/gumicukor/2016/12/31/on_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel/" />
        <meta property="og:title" content="Ön is úgy szokott összebújni a haverjaival, mint Jennifer Lopez Drake-kel?" />
            <meta property="og:description" content="Tekintse meg a képet, és válaszoljon őszintén!" />
       <meta property="fb:app_id" content="853361471364413" />
        <meta name="i:publication" content="2016. 12. 31." />
        <meta name="i:publication_local" content="2016. december 31." />
        <meta name="keywords" content="jennifer lopez, drake, kapcsolat, barátság, gumicukor" />
        <meta name="news_keywords" content="Gumicukor" />
        <meta name="description" content="Ön is úgy szokott összebújni a haverjaival, mint Jennifer Lopez Drake-kel? - Tekintse meg a képet, és válaszoljon őszintén!" />
            <meta name="author" content="Jean-Paul Hírmondó" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1435/14352/143523/14352364_756598_2fcf26ea2db53bc63e18e36d6a9245e8_wm.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/Velvethu" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@indexhu">
    <meta name="twitter:title" content="Ön is úgy szokott összebújni a haverjaival, mint Jennifer Lopez Drake-kel?">
    <meta name="twitter:description" content="Tekintse meg a képet, és válaszoljon őszintén!" >
    <meta name="i:image16_9" content="http://kep.cdn.index.hu/1/0/1435/14352/143523/14352376_756598_21cc6d3384c38f24030b8c1943f5fe4a_wm.jpg" />
    <meta name="twitter:image:src" content="http://kep.cdn.index.hu/1/0/1435/14352/143523/14352364_756598_2fcf26ea2db53bc63e18e36d6a9245e8_wm.jpg">
    <link rel="search" title="24 óra" href="/24ora/" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
            <link rel="canonical" href="http://velvet.hu/gumicukor/2016/12/31/on_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel/" />
        <link rel="icon" href="/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="/assets/images/apple-touch-icon.png" />
            <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/apple-touch-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/apple-touch-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/apple-touch-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/apple-touch-icon-180x180.png">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="http://velvet.hu/assets/static/indexnew_css/public/global.css?v=1483103520" rel="stylesheet" type="text/css" /><link href="http://velvet.hu/assets/static/indexnew_css/public/velvet-global.css?v=1483103520" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="http://velvet.hu/assets/static/indexnew_css/public/velvet-blog.css?v=1483103520"  />
            <link rel="stylesheet" type="text/css" href="http://velvet.hu/assets/static/indexnew_css/public/velvet-fixed_header.css?v=1483103520"  />
            <link rel="stylesheet" type="text/css" href="http://velvet.hu/assets/static/indexnew_css/public/manis-hidden-features/cemp-fejlec/global-cemp-fejlec.css?v=1483103520"  />
            <link rel="stylesheet" type="text/css" href="http://velvet.hu/assets/static/indexnew_css/public/manis-hidden-features/cemp-fejlec/velvet-cemp-fejlec.css?v=1483103520"  />
            <link rel="stylesheet" type="text/css" href="http://velvet.hu/assets/static/pepe/pepe.css?v=1482836986"  />
            <link rel="alternate" type="application/rss+xml" title="Gumicukor posztok" href="/gumicukor/rss/default/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- vv99 -->
        <script src="http://velvet.hu/ident/getall/?c=dnY5OQ==" type="text/javascript"></script>
        <script src="http://velvet.hu/assets/static/js/public/index_vendor.ugly.js?v=1483103520" type="text/javascript"  ></script>
        <script src="http://velvet.hu/assets/static/js/public/velvet_base.ugly.js?v=1483103520" type="text/javascript"  ></script>
        <script src="http://velvet.hu/assets/static/js/public/ext_cemp_fejlec.ugly.js?v=1483103520" type="text/javascript"  ></script>
        <script src="http://velvet.hu/assets/js/index.comment.min.js?v=1479812400" type="text/javascript"  ></script>
        <script src="http://velvet.hu/assets/js/index.video.min.js?v=1479812400" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '43482C10AECF4F1E';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952083;
        </script>

    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'gumicukor_cikk_sajat';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-21443580-1'
                };
                var ga_set_config = {
                    dimension1: 'gumicukor_cikk_sajat',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'jean-paul_hirmondo',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ( Common.topfolder !== 'index2' || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 3779102;
            Common.folder_parent_ids = [ 7204, 767 ];
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '853361471364413',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=853361471364413";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 3779102,
            ver: 1,
        });
        Common.topfolderName = 'Gumicukor';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 3779102, type: 1 }, { id: 7204, type: 3 }, { id: 767, type: 3 }, { id: 2, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="http://indexstat.index.hu/stat.js?dd=20161231" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 2725747},{"id": 2725750},{"id": 2996212},{"id": 2996199},{"id": 2996210},{"id": 1900648},{"id": 2996216},{"id": 2996217},{"id": 2996161},{"id": 2996796}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
</head>


<body class="device_desktop cikk blog rovat_gumicukor iframe_disallowed">

        <div id="fb-root"></div>
    <div class="layer xl_layer">
<div data-zone="2996212" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(2996212);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2996212);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="http://velvet.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2016-12-31">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="http://indapass.hu/ct/?to=http%3A%2F%2Fblog.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-blog');" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://indapass.hu/ct/?to=http%3A%2F%2Fforum.index.hu%2FTopic%2FshowTopicList%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-forum');" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indapass.hu/ct/?to=http%3A%2F%2Findafoto.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-foto');" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indapass.hu/ct/?to=http%3A%2F%2Findavideo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-video');" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indapass.hu/ct/?to=http%3A%2F%2Findamail.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-vipmail');" target="_blank">Indamail</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indabox" href="http://indapass.hu/ct/?to=http%3A%2F%2Findabox.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-indabox');" target="_blank">Indabox</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="ongo" href="http://indapass.hu/ct/?to=http%3A%2F%2Fwww.ongo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-ongo');" target="_blank">Ongo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="index" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-index');" target="_blank">Index</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%2Findex2%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-index2');" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="http://indapass.hu/ct/?to=http%3A%2F%2Fdivany.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-divany');" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftotalcar.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-totalcar');" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="travelo" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftravelo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-travelo');" target="_blank">Travelo</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="http://indapass.hu/ct/?to=http%3A%2F%2Fotthonterkep.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-otthonterkep');" target="_blank">Otthontérkép</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <ul class="m-cf-fejlec_container_links">
            <li class="m-cf-fejlec_container_links_item itemCover">
                <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Fvelvet.hu%2F">
                    <span class="m-cf-fejlec_container_links_item_link_container">
                        <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-57 12 14 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_bottom" d="M-49 18l-1 8-.5-6.5-4.5 4 1 8.5h8l3-19.5z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_top" d="M-44.5 12h-4l-.5 4zM-51 18l-.5-6H-57l1.5 10z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Címlap</span>
                    </span>
                </a>
            </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <button class="m-cf-fejlec_container_links_item_link" type="button" data-toggle="dropdown" data-js-cemp-menu data-target="#fixed-header-dropdown-container">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Rovatok</span>
        </span>
    </button>
</li>
            <li class="m-cf-fejlec_container_links_item itemLatest">
                <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Fvelvet.hu%2F24ora">
                    <span class="m-cf-fejlec_container_links_item_link_container">
                        <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Legfrissebb</span>
                    </span>
                </a>
            </li>
            <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2016%2F12%2F31%2Fon_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;text=%C3%96n+is+%C3%BAgy+szokott+%C3%B6sszeb%C3%BAjni+a+haverjaival%2C+mint+Jennifer+Lopez+Drake-kel%3F&amp;url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2016%2F12%2F31%2Fon_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2016%2F12%2F31%2Fon_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel%2F&amp;name=%C3%96n+is+%C3%BAgy+szokott+%C3%B6sszeb%C3%BAjni+a+haverjaival%2C+mint+Jennifer+Lopez+Drake-kel%3F&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Fvelvet.hu%2F%22%3EVelvet%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2016%2F12%2F31%2Fon_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
    </ul>
</li>
                    </ul>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="index" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-index');" target="_blank">Index</a>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%2Findex2%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-index2');" target="_blank">i2</a>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="http://indapass.hu/ct/?to=http%3A%2F%2Fdivany.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-divany');" target="_blank">Dívány</a>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftotalcar.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-totalcar');" target="_blank">Totalcar</a>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="travelo" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftravelo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-travelo');" target="_blank">Travelo</a>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="http://indapass.hu/ct/?to=http%3A%2F%2Fotthonterkep.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-otthonterkep');" target="_blank">Otthontérkép</a>
                </li>
            </ul>
            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <div class="fixed-header">
                <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();                </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div>            </div>
        </div>
    </div>
    </div>
<div class="fixed-header fixed-header-dropdown-container inactive scroll-at-top" id="fixed-header-dropdown-container" data-js-dropdown="hamburgermenu">
    <div class="fixed-header-dropdown-wrapper">
<div class="fixed-header-dropdown hamburgermenu-dropdown" id="hamburgermenu-dropdown">
    <div class="kereses-hamburgermenu">
        <form method="GET" action="http://velvet.hu/24ora/">
            <input type="hidden" name="word" value="1" />
            <input type="text" id="hamburger-kereses" name="s" placeholder="Keresés" />
            <input type="submit" class="icon icon-nagyito" value="" />
        </form>
    </div>
    <ul class="fixed-header-trending">
    </ul>
    <ul class="menu" >
        <li class="active">
            <a href="https://www.facebook.com/Velvethu">Pörög</a>
            <ul class="navi_feed"></ul>
        </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/24ora/" class="cimke-friss" >Friss</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/gumicukor/" class="cimke-gumicukor" >Gumicukor</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/elet/" class="cimke-elet" >Élet</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/bpma/" class="cimke-bp_ma" >BP ma</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/helyszinelo/" class="cimke-helyszinelo" >Helyszínelő</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/kockahas/" class="cimke-kockahas" >Kockahas</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/randi/" class="cimke-randi" >Randi</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/horoszkop/" class="cimke-horoszkop" >Horoszkóp</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/kalapkabat/" class="cimke-kalapkabat" >Kalapkabát</a>
                <ul class="navi_feed"></ul>
            </li>
    </ul>
    <ul class="egyeb">
        <li><a href="http://dex.hu/x?f=http://velvet.hu/impresszum/">Impresszum</a></li>
        <li><a href="/gumicukor/rss/default/">RSS</a></li>
        <li><a href="mailto:velvet@NEMSPA_M.mail.velvet.hu" class="email">Írjon nekünk</a></li>
        <div class="copyright">&copy; 1999-2016 Index.hu Zrt.</div>
    </ul>
</div>
    </div>
</div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">
        <a class="logo" href="/"></a>
        <div class="fejlec-badge"><span></span><a href="#"></a></div>
        <a href="http://velvet.hu/horoszkop" class="horoszkop">horoszkóp</a>
<div class="nav-wrapper">
    <nav>
                <a href="http://dex.hu/x?rov=http://velvet.hu/besztof/" class="navikon besztof"><span class="ikon"></span><span class="nev">Besztof</span><span class="szlogen">A Velvet legjava</span></a>
                <a href="http://dex.hu/x?rov=http://velvet.hu/cukisag/" class="navikon cukisag"><span class="ikon"></span><span class="nev">Cukiság</span><span class="szlogen">Napi meghatás+cica</span></a>
                <a href="http://dex.hu/x?rov=http://velvet.hu/luzer/" class="navikon luzer"><span class="ikon"></span><span class="nev">Lúzer</span><span class="szlogen">Tele jóindulattal</span></a>
                <a href="http://dex.hu/x?rov=http://velvet.hu/randi/" class="navikon randi"><span class="ikon"></span><span class="nev">Randi</span><span class="szlogen">A Velvet randiblogja</span></a>
                <a href="http://dex.hu/x?rov=http://velvet.hu/kockahas/" class="navikon kockahas"><span class="ikon"></span><span class="nev">Kockahas</span><span class="szlogen">A Velvet napipasi blogja</span></a>
                <a href="http://dex.hu/x?rov=http://velvet.hu/napicsaj/" class="navikon napicsaj"><span class="ikon"></span><span class="nev">Napicsaj</span><span class="szlogen">Ami jó, ami nő</span></a>
                <a href="http://dex.hu/x?rov=http://velvet.hu/moka/" class="navikon moka"><span class="ikon"></span><span class="nev">Móka</span><span class="szlogen">Ha ma még nem játszott</span></a>
        </nav>
</div>
<ul class="social-tools">
    <li>
        <a href="mailto:velvet@NEMSPA_M.mail.velvet.hu" class="icon icon-mail-fff email"></a>
    </li>
    <li>
        <a href="/gumicukor/rss/default/" class="icon icon-rss-fff "></a>
    </li>
    <li>
        <a href="http://www.facebook.com/Velvethu" class="icon icon-facebook-fff" id="social-dropdown-btn"></a>
    </li>
</ul>

<div class="dropdown-content social-dropdown inactive" id="social-dropdown">
        <div class="inactive-fb-like" data-href="http://www.facebook.com/Velvethu" data-width="325" data-colorscheme="dark" data-show-faces="true" data-send="false"></div>
    <a href="http://www.facebook.com/Velvethu/" class="btn blogfacebook facebook" target="_blank">
        Velvet a Facebookon
    </a>
</div>
    </div>
</section>
<div class="container top_szponzor adverticum-kapubanner">
    <div class="ad-container">
    </div>
</div>

    <div class="container top_szponzor adverticum-kapubanner">
        <div class="ad-container">
<div data-zone="2996161" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(2996161);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2996161);
                                                </script></div>
        </div>
    </div>
<div class="container border">
</div>
<div id="content"  class="container"  itemscope itemtype="http://schema.org/NewsArticle">
    <div class="topszponzor_wrapper">
        <div class="clearfix"></div>
    </div>
<div class="container border cikk-header">
<div class="blog-fejlec">
    <a href="http://velvet.hu/gumicukor/" class="cim">
        <h2>Gumicukor</h2>
            <h3>A Velvet celebügyi blogja</h3>
            </a>
</div>
</div>
            <div class="cikk-header">
                <div class="content-title">
<ul class="cikk-cimkek">
                <li><a href="http://velvet.hu/24ora/?cimke=jennifer+lopez" class="cimke cimke-rovat-light">jennifer lopez</a></li>
                <li><a href="http://velvet.hu/24ora/?cimke=drake" class="cimke cimke-rovat-light">drake</a></li>
                <li><a href="http://velvet.hu/24ora/?cimke=kapcsolat" class="cimke cimke-rovat-light">kapcsolat</a></li>
                <li><a href="http://velvet.hu/24ora/?cimke=bar%C3%A1ts%C3%A1g" class="cimke cimke-rovat-light">barátság</a></li>
</ul>

                <h1 class=""><span>Ön is úgy szokott összebújni a haverjaival, mint Jennifer Lopez Drake-kel?</span></h1>
                </div>
            </div>


    <div class="container border cikk-torzs-container ">
        <div class="author-share-date-container">
            <div class="author-share-date">
                <div class="bal-hasab">
    <div class="szerzok_container">
        <div class="szerzo ">

                <a href="http://velvet.hu/szerzo/jean-paul_hirmondo">
                        <img class="szerzo-kep" src="http://kep.index.hu/1/0/1413/14132/141322/14132252_739732_c210c94db36e6db30b72b873019137f3_wm.png" alt="Jean-Paul Hírmondó">
                </a>
            <div class="kovetes">
                        <a rel="author" href="http://velvet.hu/szerzo/jean-paul_hirmondo">Jean-Paul Hírmondó</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/704"></span>
            </div>
        </div>
</div>
                <div class="datum">
                    2016.12.31. 16:29                </div>
                </div>
                <div class="jobb-hasab">
        <div class="megoszt cikk-top-box ">
            <div class="fb-share fb-native-share">
        <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://velvet.hu/gumicukor/2016/12/31/on_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel/" class=""></fb:like>
            </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Velvet+-+%C3%96n+is+%C3%BAgy+szokott+%C3%B6sszeb%C3%BAjni+a+haverjaival%2C+mint+Jennifer+Lopez+Drake-kel%3F&amp;body=http://velvet.hu/gumicukor/2016/12/31/on_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel/" target="_blank"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2016%2F12%2F31%2Fon_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=%C3%96n+is+%C3%BAgy+szokott+%C3%B6sszeb%C3%BAjni+a+haverjaival%2C+mint+Jennifer+Lopez+Drake-kel%3F&amp;url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2016%2F12%2F31%2Fon_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2016%2F12%2F31%2Fon_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel%2F&amp;name=%C3%96n+is+%C3%BAgy+szokott+%C3%B6sszeb%C3%BAjni+a+haverjaival%2C+mint+Jennifer+Lopez+Drake-kel%3F&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Fvelvet.hu%2F%22%3EVelvet%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2016%2F12%2F31%2Fon_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
   </div>

                </div>
            </div>
        </div>
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                <div class="cikk-inline-ad halfpage">
<div data-zone="2996199" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(2996199);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2996199);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="1900648" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(1900648);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1900648);
                                                </script></div>
</div><div data-zone="2996210" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(2996210);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2996210);
                                                </script></div>
                </div>
            </div>
        </div>
        <div class="cikk-torzs">
                        <p>Most már igazán jó lenne tisztázni, hogy mi van Jennifer Lopez és Drake között. Azt ugyan tudjuk, hogy nemrégiben <a href="http://velvet.hu/gumicukor/2016/12/21/itt_a_legujabb_sztarpar/" id="hyperlink_450bd24535ae8ff2a75ca57fa3596529" target="_self">összeboronálták a zenészt</a> az énekesnővel, ha máshogy nem is, legalább gondolatban, sőt, a TMZ már lelkiekben is felkészített mindenkit, hogy a pár(?) lassan bejelenti, hogy ők igenis együtt vannak.</p>
                        <p>Ehhez képest a barátaik tagadják a hírt. Azt mondják, <a href="http://velvet.hu/gumicukor/2016/12/23/jennifer_lopez_es_drake_kozott_nincs_semmi/" id="hyperlink_d799a93ab86084614337ba5575a81afe" target="_self" title="Jennifer Lopez és Drake között nincs semmi" data-recommendation="bekezdes_utan" data-recommendation-preview='{"og:title":"Jennifer Lopez &eacute;s Drake k&ouml;z&ouml;tt nincs semmi","og:description":"Hivatalosan is csak bar&aacute;tok, akik egy&uuml;tt dolgoznak valami sz&aacute;mon.","og:image":"http:\/\/kep.cdn.index.hu\/1\/0\/1432\/14327\/143272\/14327204_754308_5a0b1d95fd3ba882beb4dd96a8968ebc_wm.jpg"}' data-recommendation-id="3776522" data-recommendation-preview="">nincs köztük semmi</a>, csakis munkakapcsolat és szoros barátság. Jennifer Lopez ehhez képest most vagy csak ingerli a népet, vagy nem tudja, hogy az Instagramját nem csupán a rokonai látják, mindenesetre posztolt egy olyan fotót, ami minden arról szóló pletykát alátámaszt, amely szerint egy icipicikét mégis csak több van köztük egyfajta jóismerősi viszonynál. </p>
                        <div data-miniapp-id="14838">
                            <blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BOjX_AJg0-s/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Jennifer Lopez (@jlo) által közzétett fénykép</a>, <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-12-28T07:38:46+00:00">2016. Dec 27., 23:38 PST</time>
                        </p></div></blockquote>
                        <script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>
                        </div>
                        <p>De most komolyan. Ön is így hentereg a barátaival esténként a kanapén? Fel is tesszük a kérdést. </p>
                        <div id="vote_machine1184" class="miniapp vote">
                            <div id="vote_machine1184_3779102" class="poll-wrapper d14-szavazogep szavazogep szavazott szeles">
                            <div class="poll">
                                <h3 class="question">Ön is így hentereg a barátaival a kanapén?</h3>
                                <ul class="poll-options-list">
                                    <li class="option-color-1">
                                        <span id="optionid_130892">
                                            237                </span>
                                        <div>Az mindegy, ezek viszont tuti, hogy járnak! </div>
                                        <div class="rating-bar"><div class="bar" style="width: 100%"></div></div>
                                    </li>
                                    <li class="option-color-2">
                                        <span id="optionid_130886">
                                            163                </span>
                                        <div>Persze, nincs ezzel semmi gond. A női-férfi barátságok mindig így néznek ki, ez a természetes. </div>
                                        <div class="rating-bar"><div class="bar" style="width: 69%"></div></div>
                                    </li>
                                    <li class="option-color-3">
                                        <span id="optionid_130888">
                                            44                </span>
                                        <div>Sose tennék ilyet a Jocóval/Marival, mindig legalább másfél méter távolságra ülünk egymástól.</div>
                                        <div class="rating-bar"><div class="bar" style="width: 19%"></div></div>
                                    </li>
                                    <li class="option-color-4">
                                        <span id="optionid_130890">
                                            38                </span>
                                        <div>Nekem nincsenek ellenkező nemű barátaim, pont ezért. </div>
                                        <div class="rating-bar"><div class="bar" style="width: 16%"></div></div>
                                    </li>
                                </ul>
                            </div>
                            </div>
                        
                        </div>
                        <div class="microsite">
                             <div data-zone="2996216" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(2996216);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(2996216);
                                                                        </script></div>
                        </div>
            <div class="social-stripe cikk-bottom-box">
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Velvet+-+%C3%96n+is+%C3%BAgy+szokott+%C3%B6sszeb%C3%BAjni+a+haverjaival%2C+mint+Jennifer+Lopez+Drake-kel%3F&amp;body=http://velvet.hu/gumicukor/2016/12/31/on_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel/" target="_blank"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=%C3%96n+is+%C3%BAgy+szokott+%C3%B6sszeb%C3%BAjni+a+haverjaival%2C+mint+Jennifer+Lopez+Drake-kel%3F&amp;url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2016%2F12%2F31%2Fon_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2016%2F12%2F31%2Fon_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel%2F&amp;name=%C3%96n+is+%C3%BAgy+szokott+%C3%B6sszeb%C3%BAjni+a+haverjaival%2C+mint+Jennifer+Lopez+Drake-kel%3F&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Fvelvet.hu%2F%22%3EVelvet%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2016%2F12%2F31%2Fon_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
        <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://velvet.hu/gumicukor/2016/12/31/on_is_ugy_szokott_osszebujni_a_haverjaival_mint_jennifer_lopez_drake-kel/" class=""></fb:like>
            </div>
        </div>
</div>
            </div>
            <div class="cikk-bottom-text-ad">
<div class="hirdetes prcikk"><div data-zone="2996796" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(2996796);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2996796);
                                                </script></div>
</div>            </div>
        </div>
    </div>
<div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="sitevelvet_header">
            <a href="http://velvet.hu/">Az oldalról ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="sitevelvet"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFront">
        <div id="sitevelvetFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div data-zone="2996217" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(2996217);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2996217);
                                                </script></div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="http://totalcar.hu/assets/static/ajanlok/totalcar.html?rovat=velvet_gumicukor" height="270"></iframe>
                <iframe class="lazy" data-original="http://divany.hu/assets/static/ajanlok/divany.html?rovat=velvet_gumicukor" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9431"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
<div class="shopline-box">
    <div class="shopline-header">
        <a href="http://bookline.hu/?utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=logo&amp;utm_campaign=index-termekajnalo-sortlista" class="logo" title="Bookline">Bookline</a>
    </div>
    <div class="shopline-ajanlo">
        <div class="shopline-image cell">
            <a href="https://bookline.hu/product/home.action?_v=Radnoti_Miklosne_Gyarmati_Fanni_Arnyekban_eles_feny_vagy_A_Radnoti_hazaspar_fenykepei&amp;tab=konyv&amp;id=289572&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=%C3%81rny%C3%A9kban+%C3%A9les+f%C3%A9ny+vagy+-+A+Radn%C3%B3ti+h%C3%A1zasp%C3%A1r+f%C3%A9nyk%C3%A9pei&amp;utm_campaign=index-termekajnalo-sortlista">
                <img src="http://index.hu/assets/import/bookline/B289572.JPG" class="ajanlo-kep" alt="">
            </a>
        </div>

        <div class="ajanlo-content cell">
            <div class="kedvezmeny">15%</div>

            <h1 class="cim">
                <a href="https://bookline.hu/product/home.action?_v=Radnoti_Miklosne_Gyarmati_Fanni_Arnyekban_eles_feny_vagy_A_Radnoti_hazaspar_fenykepei&amp;tab=konyv&amp;id=289572&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=%C3%81rny%C3%A9kban+%C3%A9les+f%C3%A9ny+vagy+-+A+Radn%C3%B3ti+h%C3%A1zasp%C3%A1r+f%C3%A9nyk%C3%A9pei&amp;utm_campaign=index-termekajnalo-sortlista">
                    Radnóti Miklósné Gyarmati Fanni                    Árnyékban éles fény vagy - A Radnóti házaspár fényképei                </a>
            </h1>

            <div class="arak">
                                <div class="regi-ar">7990 Ft</div>
                                <div class="uj-ar">6792 Ft</div>
            </div>

        </div>
    </div>
    <div class="shopline-ajanlo">
        <div class="shopline-image cell">
            <a href="https://bookline.hu/product/home.action?_v=Nimila_Agi_szerk_Szell_Tamas_sokszinu_elete_A_Bocuse_D_or_Europe_2016_gyoztese&amp;tab=konyv&amp;id=288334&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Sz%C3%A9ll+Tam%C3%A1s+soksz%C3%ADn%C5%B1+%C3%A9lete+-+A+Bocuse+D%27or+Europe+2016+gy%C5%91ztese&amp;utm_campaign=index-termekajnalo-sortlista">
                <img src="http://index.hu/assets/import/bookline/B288334.JPG" class="ajanlo-kep" alt="">
            </a>
        </div>

        <div class="ajanlo-content cell">
            <div class="kedvezmeny">15%</div>

            <h1 class="cim">
                <a href="https://bookline.hu/product/home.action?_v=Nimila_Agi_szerk_Szell_Tamas_sokszinu_elete_A_Bocuse_D_or_Europe_2016_gyoztese&amp;tab=konyv&amp;id=288334&amp;type=22&amp;affiliate=indtrdntc17228&amp;utm_source=index.hu&amp;utm_medium=termekajanlo&amp;utm_content=Sz%C3%A9ll+Tam%C3%A1s+soksz%C3%ADn%C5%B1+%C3%A9lete+-+A+Bocuse+D%27or+Europe+2016+gy%C5%91ztese&amp;utm_campaign=index-termekajnalo-sortlista">
                    Nimila Ági (szerk.)                    Széll Tamás sokszínű élete - A Bocuse D'or Europe 2016 győztese                </a>
            </h1>

            <div class="arak">
                                <div class="regi-ar">5990 Ft</div>
                                <div class="uj-ar">5092 Ft</div>
            </div>

        </div>
    </div>
</div>
<div class="m-otthonterkep-ajanlo" id="otthonterkep_gravity_box_article_page" data-utmstring="utm_source=velvet&amp;utm_medium=cikk_velvet&amp;utm_campaign=ajanlo_banner_Gr">
    <script type="text/javascript">
        (function(){
            var gr = document.createElement('script');
            gr.type = 'text/javascript';
            gr.async = !0;
            gr.src = document.location.protocol + '//otthonterkep.api.worldgravity.com/js/otthonterkep/gr_reco4-min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gr, s);
        })();
    </script>
</div>

        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2016 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Fvelvet.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Fcemp.blog.hu%2F">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fadatvedelem%2F">Az Index.hu adatvédelmi elvei</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Fvelvet.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
        </ul>
    </div>
</footer>
    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('zPzgkurs9z42rdJVaahbi2aDPzhNxMeJpkRlMrPUt6X.U7'); <!-- Gumicukor posztok -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
</body>
</html>
