<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>Velvet - Gumicukor - Istenes Bence csak lótifutinak jó Németországban</title>
    <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="hu-hu" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
    <!-- [if IE]>
    <meta http-equiv="imagetoolbar" content="no" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <![endif]-->
    <meta name="manis:breakpoint">
    <meta name="copyright" content="http://velvet.hu/copyright/" />

    <meta name="apple-itunes-app" content="app-id=480103271">
    <meta name="google-play-app" content="app-id=com.aff.index.main">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta property="article:published_time" content="2017-02-19T10:57:00+01:00"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://velvet.hu/gumicukor/2017/02/19/istenes_bence_csak_lotifutinak_jo_nemetorszagban/" />
    <meta property="og:title" content="Istenes Bence csak lótifutinak jó Németországban" />
    <meta property="og:description" content="A műsorvezető gyakorlatilag lenullázta karrierjét azzal, hogy egy német tévéhez szerződött. Most elmondta, hogy miért döntött így." />
       <meta property="fb:app_id" content="853361471364413" />
    <meta name="i:publication" content="2017. 02. 19." />
    <meta name="i:publication_local" content="2017. február 19." />
    <meta name="keywords" content="istenes bence, németország, survivor, karrier, gumicukor" />
    <meta name="news_keywords" content="Gumicukor" />
    <meta name="description" content="Istenes Bence csak lótifutinak jó Németországban - A műsorvezető gyakorlatilag lenullázta karrierjét azzal, hogy egy német tévéhez szerződött. Most elmondta, hogy miért döntött így." />
            <meta name="author" content="Jean-Paul Hírmondó" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1470/14703/147035/14703555_784589_e281c50f3d0e72c897f0debdfd9e7077_wm.jpg" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1470/14703/147035/14703577_d90b5f985df3044d6bb4a6c60b505b1e_x.jpg" />
                <meta property="og:image" content="http://kep.cdn.index.hu/1/0/1470/14703/147035/14703579_1fa4b97eeafd1ac335f7e30f788de7af_wm.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/Velvethu" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@indexhu">
    <meta name="twitter:title" content="Istenes Bence csak lótifutinak jó Németországban">
    <meta name="twitter:description" content="A műsorvezető gyakorlatilag lenullázta karrierjét azzal, hogy egy német tévéhez szerződött. Most elmondta, hogy miért döntött így." >
    <meta name="i:image16_9" content="http://kep.cdn.index.hu/1/0/1470/14703/147035/14703567_784589_74ca38c68eb0760a82afb9102935a11e_wm.jpg" />
    <meta name="twitter:image:src" content="http://kep.cdn.index.hu/1/0/1470/14703/147035/14703579_1fa4b97eeafd1ac335f7e30f788de7af_wm.jpg">
    <link rel="search" title="24 óra" href="/24ora/" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
            <link rel="canonical" href="http://velvet.hu/gumicukor/2017/02/19/istenes_bence_csak_lotifutinak_jo_nemetorszagban/" />
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#ff1717">
    <meta name="apple-mobile-web-app-title" content="Velvet">
    <meta name="application-name" content="Velvet">
    <meta name="theme-color" content="#000000">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="http://velvet.hu/assets/static/indexnew_css/public/global.css?v=1487344920" rel="stylesheet" type="text/css" /><link href="http://velvet.hu/assets/static/indexnew_css/public/velvet-global.css?v=1487344920" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="http://velvet.hu/assets/static/indexnew_css/public/velvet-blog.css?v=1487344920"  />
            <link rel="stylesheet" type="text/css" href="http://velvet.hu/assets/static/indexnew_css/public/velvet-fixed_header.css?v=1487344920"  />
            <link rel="stylesheet" type="text/css" href="http://velvet.hu/assets/static/pepe/pepe.css?v=1486481184"  />
            <link rel="alternate" type="application/rss+xml" title="Gumicukor posztok" href="/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- vv99 -->
        <script src="http://velvet.hu/ident/getall/?c=dnY5OQ==" type="text/javascript"></script>
        <script src="http://velvet.hu/assets/static/js/public/index_vendor.ugly.js?v=1487344920" type="text/javascript"  ></script>
        <script src="http://velvet.hu/assets/static/js/public/velvet_base.ugly.js?v=1487344920" type="text/javascript"  ></script>
        <script src="http://velvet.hu/assets/static/js/public/ext_cemp_fejlec.ugly.js?v=1487344920" type="text/javascript"  ></script>
        <script src="http://velvet.hu/assets/js/index.comment.min.js?v=1479812400" type="text/javascript"  ></script>
        <script src="http://velvet.hu/assets/js/index.video.min.js?v=1479812400" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '43482C10AECF4F1E';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
        <script type="text/javascript">
            var korhatar_roadblock = 1952083;
        </script>

    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'gumicukor_cikk_lapszemle';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-21443580-1'
                };
                var ga_set_config = {
                    dimension1: 'gumicukor_cikk_lapszemle',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'jean-paul_hirmondo',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ( Common.topfolder !== 'index2' || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 3811599;
            Common.folder_parent_ids = [ 7204, 767 ];
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '853361471364413',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=853361471364413";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 3811599,
            ver: 2,
        });
        Common.topfolderName = 'Gumicukor';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 3811599, type: 1 }, { id: 7204, type: 3 }, { id: 767, type: 3 }, { id: 2, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="http://indexstat.index.hu/stat.js?dd=20170219" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
    window.adverticum_zones = [{"id": 2725747},{"id": 2725750},{"id": 2996212},{"id": 2996199},{"id": 2996210},{"id": 1900648},{"id": 2996216},{"id": 2996217},{"id": 2996161},{"id": 2996796}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
</head>


<body class="device_desktop cikk blog rovat_gumicukor iframe_disallowed">

        <div id="fb-root"></div>
    <div class="layer xl_layer">
<div data-zone="2996212" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["layer"] = window.zones["layer"] || [];
                                                    window.zones["layer"].push(2996212);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2996212);
                                                </script></div>
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="http://velvet.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2017-02-19">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-indalista" data-js-dropdown="inda">
    <div class="m-cf-indalista_container">
        <ul class="m-cf-indalista_container_list">
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="blog.hu" href="http://indapass.hu/ct/?to=http%3A%2F%2Fblog.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-blog');" target="_blank">Blog.hu</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="forum" href="http://indapass.hu/ct/?to=http%3A%2F%2Fforum.index.hu%2FTopic%2FshowTopicList%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-forum');" target="_blank">Fórum</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indafoto" href="http://indapass.hu/ct/?to=http%3A%2F%2Findafoto.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-foto');" target="_blank">Indafotó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indavideo" href="http://indapass.hu/ct/?to=http%3A%2F%2Findavideo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-video');" target="_blank">Indavideó</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indamail" href="http://indapass.hu/ct/?to=http%3A%2F%2Findamail.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-vipmail');" target="_blank">Indamail</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="indabox" href="http://indapass.hu/ct/?to=http%3A%2F%2Findabox.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-indabox');" target="_blank">Indabox</a>
            </li>
            <li class="m-cf-indalista_container_list_item">
                <a class="m-cf-indalista_container_list_item_link" data-target="ongo" href="http://indapass.hu/ct/?to=http%3A%2F%2Fwww.ongo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-ongo');" target="_blank">Ongo</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="index" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-index');" target="_blank">Index</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="i2" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%2Findex2%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-index2');" target="_blank">i2</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="divany" href="http://indapass.hu/ct/?to=http%3A%2F%2Fdivany.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-divany');" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="totalcar" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftotalcar.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-totalcar');" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="travelo" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftravelo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-travelo');" target="_blank">Travelo</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <button class="m-cf-kiadvanylista_container_list_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                    <span class="m-cf-kiadvanylista_container_list_item_inda_container">
                        <span class="m-cf-kiadvanylista_container_list_item_inda_container_label">Inda</span>
                        <svg class="m-cf-kiadvanylista_container_list_item_inda_container_icon" viewBox="0 0 11 7">
                            <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                        </svg>
                    </span>
                </button>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" data-target="otthonterkep" href="http://indapass.hu/ct/?to=http%3A%2F%2Fotthonterkep.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-otthonterkep');" target="_blank">Otthontérkép</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Fvelvet.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" viewBox="-57 12 14 20"><path class="m-cf-fejlec_container_links_item_link_container_logo_bottom" d="M-49 18l-1 8-.5-6.5-4.5 4 1 8.5h8l3-19.5z"/><path class="m-cf-fejlec_container_links_item_link_container_logo_top" d="M-44.5 12h-4l-.5 4zM-51 18l-.5-6H-57l1.5 10z"/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <button class="m-cf-fejlec_container_links_item_link" type="button" data-toggle="dropdown" data-js-cemp-menu data-target="#fixed-header-dropdown-container">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Rovatok</span>
        </span>
    </button>
</li>
                <li class="m-cf-fejlec_container_links_item itemLatest">
    <a class="m-cf-fejlec_container_links_item_link" href="http://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Fvelvet.hu%2F24ora">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClock" viewBox="0 0 22 22"><path d="M11 19.25c-4.557 0-8.25-3.693-8.25-8.25S6.443 2.75 11 2.75s8.25 3.693 8.25 8.25-3.693 8.25-8.25 8.25M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11S17.075 0 11 0"/><path d="M12.833 10.89V6.874c0-.76-.616-1.375-1.375-1.375-.76 0-1.375.616-1.375 1.375v5.04h.11l-.11.113 2.27 2.27c.536.535 1.406.535 1.943 0 .538-.538.538-1.41 0-1.946l-1.463-1.463z"/></svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Legfrissebb</span>
        </span>
    </a>
</li>
                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2017%2F02%2F19%2Fistenes_bence_csak_lotifutinak_jo_nemetorszagban%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;text=Istenes+Bence+csak+l%C3%B3tifutinak+j%C3%B3+N%C3%A9metorsz%C3%A1gban&amp;url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2017%2F02%2F19%2Fistenes_bence_csak_lotifutinak_jo_nemetorszagban%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2017%2F02%2F19%2Fistenes_bence_csak_lotifutinak_jo_nemetorszagban%2F&amp;name=Istenes+Bence+csak+l%C3%B3tifutinak+j%C3%B3+N%C3%A9metorsz%C3%A1gban&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Fvelvet.hu%2F%22%3EVelvet%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2017%2F02%2F19%2Fistenes_bence_csak_lotifutinak_jo_nemetorszagban%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
                    </div>
        <div class="m-cf-fejlec_container_inda">
            <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="index" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-index');" target="_blank">Index</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="i2" href="http://indapass.hu/ct/?to=http%3A%2F%2Findex.hu%2Findex2%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-index2');" target="_blank">i2</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="divany" href="http://indapass.hu/ct/?to=http%3A%2F%2Fdivany.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-divany');" target="_blank">Dívány</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="totalcar" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftotalcar.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-totalcar');" target="_blank">Totalcar</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="travelo" href="http://indapass.hu/ct/?to=http%3A%2F%2Ftravelo.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-travelo');" target="_blank">Travelo</a>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                    <button class="m-cf-fejlec_container_inda_kiadvanyok_item_inda" data-toggle="dropdown" data-target="[data-js-dropdown=inda]" type="button">
                        <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container">
                            <span class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_label">Inda</span>
                            <svg class="m-cf-fejlec_container_inda_kiadvanyok_item_inda_container_icon" viewBox="0 0 11 7">
                                <path d="M5.5 5.125L1.032.657C.846.47.534.467.344.657c-.185.184-.19.497 0 .687l4.812 4.812c.092.092.217.14.342.14.125 0 .25-.045.346-.14l4.812-4.812c.185-.185.19-.498 0-.688-.184-.184-.498-.19-.688 0L5.5 5.127z"/>
                            </svg>
                        </span>
                    </button>
            </li>
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item h-visibility-off_mid-small-down">
                    <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="otthonterkep" href="http://indapass.hu/ct/?to=http%3A%2F%2Fotthonterkep.hu%2F%3Futm_source%3Dfejlec_index%26utm_medium%3Dtext%26utm_campaign%3Dfejlec%26from=velvet" onclick="return passportHeader.gaEvent('click','jshead_ct:velvet-otthonterkep');" target="_blank">Otthontérkép</a>
            </li>
</ul>

            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
                        <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
<div class="fixed-header fixed-header-dropdown-container inactive scroll-at-top" id="fixed-header-dropdown-container" data-js-dropdown="hamburgermenu">
    <div class="fixed-header-dropdown-wrapper">
<div class="fixed-header-dropdown hamburgermenu-dropdown" id="hamburgermenu-dropdown">
    <div class="kereses-hamburgermenu">
        <form method="GET" action="http://velvet.hu/24ora/">
            <input type="hidden" name="word" value="1" />
            <input type="text" id="hamburger-kereses" name="s" placeholder="Keresés" />
            <input type="submit" class="icon icon-nagyito" value="" />
        </form>
    </div>
    <ul class="fixed-header-trending">
    </ul>
    <ul class="menu" >
        <li class="active">
            <a href="https://www.facebook.com/Velvethu">Pörög</a>
            <ul class="navi_feed"></ul>
        </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/24ora/" class="cimke-friss" >Friss</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/europa/" class="cimke-europa" >Európa</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/gumicukor/" class="cimke-gumicukor" >Gumicukor</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/elet/" class="cimke-elet" >Élet</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/bpma/" class="cimke-bp_ma" >BP ma</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/helyszinelo/" class="cimke-helyszinelo" >Helyszínelő</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/kockahas/" class="cimke-kockahas" >Kockahas</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/randi/" class="cimke-randi" >Randi</a>
                <ul class="navi_feed"></ul>
            </li>
            <li>
                <a href="http://dex.hu/x?rov=http://velvet.hu/horoszkop/" class="cimke-horoszkop" >Horoszkóp</a>
                <ul class="navi_feed"></ul>
            </li>
    </ul>
    <ul class="egyeb">
        <li><a href="http://dex.hu/x?f=http://velvet.hu/impresszum/">Impresszum</a></li>
        <li><a href="/rss/">RSS</a></li>
        <li><a href="mailto:velvet@NEMSPA_M.mail.velvet.hu" class="email">Írjon nekünk</a></li>
        <div class="copyright">&copy; 1999-2017 Index.hu Zrt.</div>
    </ul>
</div>
    </div>
</div>
        <div id="smartapp-container"></div>
<section class="blokk hajtas-felett container index-header cimlap-blokk-index">
    <div class="index-header-wrapper">
        <a class="logo" href="/"></a>
        <div class="fejlec-badge"><span></span><a href="#"></a></div>
        <a href="http://velvet.hu/horoszkop" class="horoszkop">horoszkóp</a>
<div class="nav-wrapper">
    <nav>
                <a href="http://dex.hu/x?rov=http://velvet.hu/besztof/" class="navikon besztof"><span class="ikon"></span><span class="nev">Besztof</span><span class="szlogen">A Velvet legjava</span></a>
                <a href="http://dex.hu/x?rov=http://velvet.hu/cukisag/" class="navikon cukisag"><span class="ikon"></span><span class="nev">Cukiság</span><span class="szlogen">Napi meghatás+cica</span></a>
                <a href="http://dex.hu/x?rov=http://velvet.hu/luzer/" class="navikon luzer"><span class="ikon"></span><span class="nev">Lúzer</span><span class="szlogen">Tele jóindulattal</span></a>
                <a href="http://dex.hu/x?rov=http://velvet.hu/randi/" class="navikon randi"><span class="ikon"></span><span class="nev">Randi</span><span class="szlogen">A Velvet randiblogja</span></a>
                <a href="http://dex.hu/x?rov=http://velvet.hu/kockahas/" class="navikon kockahas"><span class="ikon"></span><span class="nev">Kockahas</span><span class="szlogen">A Velvet napipasi blogja</span></a>
                <a href="http://dex.hu/x?rov=http://velvet.hu/napicsaj/" class="navikon napicsaj"><span class="ikon"></span><span class="nev">Napicsaj</span><span class="szlogen">Ami jó, ami nő</span></a>
                <a href="http://dex.hu/x?rov=http://velvet.hu/moka/" class="navikon moka"><span class="ikon"></span><span class="nev">Móka</span><span class="szlogen">Ha ma még nem játszott</span></a>
                <a href="http://dex.hu/x?rov=http://velvet.hu/europa/" class="navikon europa"><span class="ikon"></span><span class="nev">Európa</span><span class="szlogen">A Velvet Európa blogja</span></a>
        </nav>
</div>
<ul class="social-tools">
    <li>
        <a href="mailto:velvet@NEMSPA_M.mail.velvet.hu" class="icon icon-mail-fff email"></a>
    </li>
    <li>
        <a href="/rss/" class="icon icon-rss-fff "></a>
    </li>
    <li>
        <a href="http://www.facebook.com/Velvethu" class="icon icon-facebook-fff" id="social-dropdown-btn"></a>
    </li>
</ul>

<div class="dropdown-content social-dropdown inactive" id="social-dropdown">
        <div class="inactive-fb-like" data-href="http://www.facebook.com/Velvethu" data-width="325" data-colorscheme="dark" data-show-faces="true" data-send="false"></div>
    <a href="http://www.facebook.com/Velvethu/" class="btn blogfacebook facebook" target="_blank">
        Velvet a Facebookon
    </a>
</div>
    </div>
</section>
<div class="container top_szponzor adverticum-kapubanner">
    <div class="ad-container">
    </div>
</div>

    <div class="container top_szponzor adverticum-kapubanner">
        <div class="ad-container">
<div data-zone="2996161" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(2996161);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2996161);
                                                </script></div>
        </div>
    </div>
<div class="container border">
</div>
<div id="content"  class="container"  itemscope itemtype="http://schema.org/NewsArticle">
    <div class="topszponzor_wrapper">
        <div class="clearfix"></div>
    </div>
<div class="container border cikk-header">
<div class="blog-fejlec">
    <a href="http://velvet.hu/gumicukor/" class="cim">
        <h2>Gumicukor</h2>
            <h3>A Velvet celebügyi blogja</h3>
    </a>
</div>
</div>
            <div class="cikk-header">
                <div class="content-title">
<ul class="cikk-cimkek">
                <li><a href="http://velvet.hu/24ora/?cimke=istenes+bence" class="cimke cimke-rovat-light">istenes bence</a></li>
                <li><a href="http://velvet.hu/24ora/?cimke=n%C3%A9metorsz%C3%A1g" class="cimke cimke-rovat-light">németország</a></li>
                <li><a href="http://velvet.hu/24ora/?cimke=survivor" class="cimke cimke-rovat-light">survivor</a></li>
                <li><a href="http://velvet.hu/24ora/?cimke=karrier" class="cimke cimke-rovat-light">karrier</a></li>
</ul>

                <h1 class=""><span>Istenes Bence csak lótifutinak jó Németországban</span></h1>
                </div>
            </div>


    <div class="container border cikk-torzs-container ">
        <div class="author-share-date-container">
            <div class="author-share-date">
                <div class="bal-hasab">
    <div class="szerzok_container">
        <div class="szerzo ">

                <a href="http://velvet.hu/szerzo/jean-paul_hirmondo">
                        <img class="szerzo-kep" src="http://kep.index.hu/1/0/1413/14132/141322/14132252_739732_c210c94db36e6db30b72b873019137f3_wm.png" alt="Jean-Paul Hírmondó">
                </a>
            <div class="kovetes">
                        <a rel="author" href="http://velvet.hu/szerzo/jean-paul_hirmondo">Jean-Paul Hírmondó</a>
                    <span class="btn-pass" data-feed-id="feed://manis/cikkszerzo/704"></span>
            </div>
        </div>
</div>
                <div class="datum">
                    2017.02.19. 10:57                </div>
                </div>
                <div class="jobb-hasab">
        <div class="megoszt cikk-top-box ">
            <div class="fb-share fb-native-share">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://velvet.hu/gumicukor/2017/02/19/istenes_bence_csak_lotifutinak_jo_nemetorszagban/" class="" />
            </div>
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Velvet+-+Istenes+Bence+csak+l%C3%B3tifutinak+j%C3%B3+N%C3%A9metorsz%C3%A1gban&amp;body=http://velvet.hu/gumicukor/2017/02/19/istenes_bence_csak_lotifutinak_jo_nemetorszagban/" target="_blank"></a>
        </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2017%2F02%2F19%2Fistenes_bence_csak_lotifutinak_jo_nemetorszagban%2F" target="_blank"></a>
            </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=Istenes+Bence+csak+l%C3%B3tifutinak+j%C3%B3+N%C3%A9metorsz%C3%A1gban&amp;url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2017%2F02%2F19%2Fistenes_bence_csak_lotifutinak_jo_nemetorszagban%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2017%2F02%2F19%2Fistenes_bence_csak_lotifutinak_jo_nemetorszagban%2F&amp;name=Istenes+Bence+csak+l%C3%B3tifutinak+j%C3%B3+N%C3%A9metorsz%C3%A1gban&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Fvelvet.hu%2F%22%3EVelvet%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2017%2F02%2F19%2Fistenes_bence_csak_lotifutinak_jo_nemetorszagban%2F" target="_blank"></a>
        </li>
    </ul>
</div>
            <div class="hozzaszolasok"></div>
   </div>

                </div>
            </div>
        </div>
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
                <div class="cikk-inline-ad halfpage">
<div data-zone="2996199" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(2996199);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2996199);
                                                </script></div>
<div class="hirdetes prcikk"><div data-zone="1900648" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["prcikk"] = window.zones["prcikk"] || [];
                                                    window.zones["prcikk"].push(1900648);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(1900648);
                                                </script></div>
</div><div data-zone="2996210" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(2996210);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2996210);
                                                </script></div>
                </div>
            </div>
        </div>
        <div class="cikk-torzs">
                        <p>Annak ellenére, hogy Istenes Bence Magyarország egyik legsikeresebb műsorvezetőjének számít, a tévés mégis úgy döntött, hogy karrierjében visszalépve <a href="http://velvet.hu/gumicukor/2017/01/27/miert_beszel_istenes_bence_nemetul_a_fiaval/" id="hyperlink_1815f6c6f0d4116277c19754491387d3" target="_blank" title="Hírek pirítós mellé: miért beszél Istenes Bence németül nyolc hónapos fiával?">Németországban vállal munkát</a>. Ahhoz, hogy bejöjjön a számítása, ott újra végig kell járnia a ranglétrát, ráadásul úgy, hogy közben hosszú hetekre kénytelen itthon hagyni párját, Csobot Adélt és kilenc hónapos kisfiukat, Nátánt.</p>
                        <div id="szerkfoto_image_14703575" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_14703575_3811599" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_14703575" src="http://kep.index.hu/1/0/1470/14703/147035/14703575_4855a4cef9adab80839016dcee507a85_wm.jpg" alt="Istenes Bence"  data-image_width="760"  data-image_height="507" /><span class="open_popup icon-popup image-icon"></span></span><div class="kepala">Istenes Bence<div class="photographer">Fotó: Rostás Bianka / Velvet</div></div></div>
                        </div>
                        <p>A helyzetet tovább bonyolítja, hogy Istenes Bence közben elvállalta az RTL Klub hamarosan rajtoló túlélőshow-ja, a <a href="http://velvet.hu/gumicukor/2017/01/19/hirek_kave_melle/" id="hyperlink_bb651462b02ad4ed91750f0748082d50" target="_blank" title="Hírek műzli mellé: Istenes Bence nem lesz ott fia első születésnapján">Survivor műsorvezetését is</a>. A Bors ennek kapcsán beszélgetett el vele.</p>
                        <blockquote>
                        <p>Nem bánom, hogy visszaléptem a karrieremben, mert ahhoz, hogy elérjünk bizonyos célokat, áldozatokat kell hozni. Németország egy tízszer nagyobb piac, és még senkinek nem sikerült Magyarországról olyan karriert elérnie, amit én tervezek. Nem hiúságból teszem, inkább szakmai maximalizmusból. Érdekel az is, hogy sokkal többféle és személyre szabottabb műsor vezetésére van lehetőség, és természetesen az anyagi feltételek is mások a német piacon. Igazából csinálhatnám azt is, hogy itthon várom, hogy megtaláljon egy műsorvezetői feladat odakintről, de ezt nem akartam. Szeretném megismerni az ottani tévézési szokásokat, a piacot, a műsorkészítési folyamatokat, és a tizenkét éve nem gyakorolt németemen is dolgozni kell</p>
                        </blockquote>
                        <p>– magyarázta Istenes Bence.</p><div class="microsite">
                             <div data-zone="2996216" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(2996216);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(2996216);
                                                                        </script></div>
                        </div>
                        
                        <p>A műsorvezető azt is elárulta, hogy Németország legnagyobb televíziós műsorgyártójánál, az UFA-nál dolgozik a fejlesztési osztályon, és egy kis lakást bérel kint.</p>
                        <div id="szerkfoto_image_14703579" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_14703579_3811599" class="kep popup kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_14703579" src="http://kep.index.hu/1/0/1470/14703/147035/14703579_1fa4b97eeafd1ac335f7e30f788de7af_wm.jpg" alt="13181400 238836296479206 1919597256 n"  data-image_width="760"  data-image_height="760" /><span class="open_popup icon-popup image-icon"></span></span><div class="kepala"><div class="photographer">Fotó: instagram.com</div></div></div>
                        </div>
                        <p>Mint mondta, Adél és Nátán - akik várhatóan nyáron költöznek ki hozzá - rendszeresen meglátogatja őt, a Survivor forgatásai alatt azonban erre már nem lesz lehetőség.</p>
                        <blockquote>
                        <p>Van ennek a szakmának nagyon sok negatív oldala, az egyik ez. Dolgozunk ünnepnapokon, hétvégéken, és bizony vannak olyan formátumok, amikhez el is kellhet utazni. Mielőtt elvállaltam, természetesen megbeszéltük Adéllal, de ő is és én is éreztük, hogy ez kiemelkedő feladat, és a karrierem szempontjából is előnyös. Nyilván rettenetesen fognak hiányozni, de majd sokat telefonálunk, bár elég jelentős lesz az időeltolódás. Volt róla szó, hogy Adélék egy pár napot velem töltsenek kint, de ezt hamar elvetettük. Nem csak a játékosoknak járnak majd nomád körülmények, mi sem ötcsillagos szállodában alszunk. Egy stábnak vagy nekem, mint férfinak elmegy egy ilyen szállás, de nem egy kisbabának való az. Nem igazán lehet majd ott naphosszat a medence partján játszani.</p>
                        </blockquote>
                        <p>Via <a href="http://www.borsonline.hu/celeb/lotifutinak-szerzodott-a-nemet-tevehez-lenullazza-magat-istenes-bence/127242" id="hyperlink_68cf2774b3a18b21a95c9bab0b5965fa" rel="nofollow" target="_blank">Bors</a></p>
            <div class="social-stripe cikk-bottom-box">
<div class="index-social-box">
    <a href="#" class="megosztas-gomb"></a>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Velvet+-+Istenes+Bence+csak+l%C3%B3tifutinak+j%C3%B3+N%C3%A9metorsz%C3%A1gban&amp;body=http://velvet.hu/gumicukor/2017/02/19/istenes_bence_csak_lotifutinak_jo_nemetorszagban/" target="_blank"></a>
        </li>
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=Istenes+Bence+csak+l%C3%B3tifutinak+j%C3%B3+N%C3%A9metorsz%C3%A1gban&amp;url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2017%2F02%2F19%2Fistenes_bence_csak_lotifutinak_jo_nemetorszagban%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2017%2F02%2F19%2Fistenes_bence_csak_lotifutinak_jo_nemetorszagban%2F&amp;name=Istenes+Bence+csak+l%C3%B3tifutinak+j%C3%B3+N%C3%A9metorsz%C3%A1gban&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Fvelvet.hu%2F%22%3EVelvet%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fvelvet.hu%2Fgumicukor%2F2017%2F02%2F19%2Fistenes_bence_csak_lotifutinak_jo_nemetorszagban%2F" target="_blank"></a>
        </li>
    </ul>
        <div class="fb-recommend">
            <div class="pp_like">
                <fb:like id="fb_like_bottom" action="recommend" layout="button_count" show_faces="false" href="http://velvet.hu/gumicukor/2017/02/19/istenes_bence_csak_lotifutinak_jo_nemetorszagban/" class="" />
            </div>
        </div>
</div>
            </div>
            <div class="cikk-bottom-text-ad">
<div class="hirdetes prcikk"><div data-zone="2996796" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["text"] = window.zones["text"] || [];
                                                    window.zones["text"].push(2996796);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2996796);
                                                </script></div>
</div>            </div>
        </div>
    </div>
<div class="cikk-vegi-ajanlo-reklamok-container">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="hasab-1">
<div class="rovat" id="rovatajanlo">
        <h4 class="jsonrotater_header ajanlo_feed_fejlec" id="sitevelvet_header">
            <a href="http://velvet.hu/">Az oldalról ajánljuk</a>
        </h4>
    <div class="jsonrotater rovatajanlo" id="sitevelvet"  data-limit="50" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="kepes_leades_ajanlo" data-slicer="imagesFront">
        <div id="sitevelvetFallback" class="fallback"></div>
    </div>
</div>
            <div class="hirdetes_container_bottom">
<div data-zone="2996217" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(2996217);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(2996217);
                                                </script></div>
            </div>
        </div>
        <div class="hasab-2">
<div id="cross_site" class="box scrollbox scroll-left">

                <iframe class="lazy" data-original="http://totalcar.hu/assets/static/ajanlok/totalcar.html?rovat=velvet_gumicukor" height="270"></iframe>
                <iframe class="lazy" data-original="http://divany.hu/assets/static/ajanlok/divany.html?rovat=velvet_gumicukor" height="270"></iframe>
</div>
<div class="jsonrotater rovatajanlo bcs_ajanlo" id="rovatbcs9431"  data-limit="1" data-filter="bcs" data-renderer="cross_site" data-sorter="random" data-rowrenderer="bcs_ajanlo" data-slicer="image1stPlace">
    <div id="rovatbcsFallback" class="fallback"></div>
</div>
<div class="travelo-box">
    <div class="travelo-header">
        <a href="#" class="logo"></a>
        <span class="separator"></span>
    </div>
    <div class="travelo-ajanlo" data-fix="">
        <a href="http://szallas.travelo.hu/?orszagok[]=horvatorszag&amp;utm_source=velvet&amp;utm_medium=cikkoldal&amp;utm_campaign=horvatorszag&amp;utm_content=kepes"></a>
        <div class="table">
            <img src="http://szallas.travelo.hu/megjelenesek/velvet_travelo_cikkoldalak/trogir-348x196.jpg" class="ajanlo-kep" alt="">
        </div>
        <div class="cim">
            <h1>
                Horvátország            </h1>
        </div>
        <p>
            Az igazi nyaralást a tengerparti kikapcsolódás jelenti öblök, sziklák, vagy homokos partok mentén.        </p>
    </div>
    <div class="travelo-ajanlo" data-fix="">
        <a href="http://szallas.travelo.hu/?keywords[]=sieles&amp;utm_source=velvet&amp;utm_medium=cikkoldal&amp;utm_campaign=sissi&amp;utm_content=kepes"></a>
        <div class="table">
            <img src="http://szallas.travelo.hu/megjelenesek/velvet_travelo_cikkoldalak/sieles3-348x196.jpg" class="ajanlo-kep" alt="">
        </div>
        <div class="cim">
            <h1>
                A legmenőbb síterepek            </h1>
        </div>
        <p>
            Csodás panoráma, jó levegő, szép pályaszállások, a téli sport szerelmeseit ezek várják.        </p>
    </div>
</div>
<div class="m-otthonterkep-ajanlo" id="otthonterkep_gravity_box_article_page" data-utmstring="utm_source=velvet&amp;utm_medium=cikk_velvet&amp;utm_campaign=ajanlo_banner_Gr">
    <script type="text/javascript">
        (function(){
            var gr = document.createElement('script');
            gr.type = 'text/javascript';
            gr.async = !0;
            gr.src = document.location.protocol + '//otthonterkep.api.worldgravity.com/js/otthonterkep/gr_reco4-min.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gr, s);
        })();
    </script>
</div>

        </div>
    </div>
</div>
</div>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <ul class="m-page-footer_container_list">
                <li class="m-page-footer_container_list_item hasText">
                        <span class="m-page-footer_container_list_item_text">&copy; 1999-2017 <span>Index.hu</span> Zrt.</span>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Fvelvet.hu%2Fimpresszum%2F">Impresszum</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Fcemp.blog.hu%2F">Médiaajánlat</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fcopyright%2F">Szerzői jogok</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Findex.hu%2Fadatvedelem%2F">Az Index.hu adatvédelmi elvei</a>
                </li>
                <li class="m-page-footer_container_list_item hasLink">
                        <a class="m-page-footer_container_list_item_link" href="http://dex.hu/x?f=http%3A%2F%2Fvelvet.hu%2F24ora%2Frss%2F">RSS</a>
                </li>
        </ul>
    </div>
</footer>
    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
    <script>/*<![CDATA[*/
    PopupImage.register( "szerkfoto_image_14703575", {"x":{"key":"x","width":1300,"height":867,"filesize":346248,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_x.jpg"},"t":{"key":"t","width":1200,"height":800,"filesize":299131,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_t.jpg"},"q":{"key":"q","width":1120,"height":747,"filesize":267111,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_q.jpg"},"m":{"key":"m","width":1000,"height":667,"filesize":219956,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_m.jpg"},"bpc":{"key":"bpc","width":976,"height":651,"filesize":210864,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_bpc.jpg"},"l":{"key":"l","width":940,"height":627,"filesize":198359,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_l.jpg"},"k":{"key":"k","width":870,"height":580,"filesize":173762,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_k.jpg"},"j":{"key":"j","width":840,"height":560,"filesize":162420,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_j.jpg"},"h":{"key":"h","width":750,"height":500,"filesize":135966,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_h.jpg"},"g":{"key":"g","width":700,"height":467,"filesize":121659,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_g.jpg"},"f":{"key":"f","width":610,"height":407,"filesize":96824,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_f.jpg"},"d":{"key":"d","width":490,"height":327,"filesize":67807,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_d.jpg"},"c":{"key":"c","width":400,"height":267,"filesize":49401,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_c.jpg"},"b":{"key":"b","width":310,"height":207,"filesize":32665,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_b.jpg"},"xs":{"key":"xs","width":75,"height":75,"filesize":2409,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703577_d90b5f985df3044d6bb4a6c60b505b1e_xs.jpg"}} );
    PopupImage.register( "szerkfoto_image_14703579", {"t":{"key":"t","width":1200,"height":1200,"filesize":245661,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_t.jpg"},"q":{"key":"q","width":1120,"height":1120,"filesize":348366,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_q.jpg"},"m":{"key":"m","width":1000,"height":1000,"filesize":295984,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_m.jpg"},"bpc":{"key":"bpc","width":976,"height":976,"filesize":286357,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_bpc.jpg"},"l":{"key":"l","width":940,"height":940,"filesize":272360,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_l.jpg"},"k":{"key":"k","width":870,"height":870,"filesize":241332,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_k.jpg"},"j":{"key":"j","width":840,"height":840,"filesize":228074,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_j.jpg"},"h":{"key":"h","width":750,"height":750,"filesize":194001,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_h.jpg"},"g":{"key":"g","width":700,"height":700,"filesize":175084,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_g.jpg"},"f":{"key":"f","width":610,"height":610,"filesize":141575,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_f.jpg"},"d":{"key":"d","width":490,"height":490,"filesize":99292,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_d.jpg"},"c":{"key":"c","width":400,"height":400,"filesize":70006,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_c.jpg"},"b":{"key":"b","width":310,"height":310,"filesize":46331,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_b.jpg"},"xs":{"key":"xs","width":75,"height":75,"filesize":2445,"url":"http:\/\/kep.index.hu\/1\/0\/1470\/14703\/147035\/14703581_979dc973696abadbacf09242110579c2_xs.jpg"}} );
    /*]]>*/</script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('zPzgkurs9z42rdJVaahbi2aDPzhNxMeJpkRlMrPUt6X.U7'); <!-- Gumicukor posztok -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
</body>
</html>
